Otter-水獭社区

 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
热搜: 活动 交友 discuz
查看: 3545|回复: 4

Mysql version can not be less than 4.1

[复制链接]

30

主题

31

帖子

206

积分

中级会员

Rank: 3Rank: 3

积分
206
发表于 2014-8-16 10:52:04 | 显示全部楼层 |阅读模式
网站首页出现   ”Mysql version can not be less than 4.1″ 意为 “Mysql版本不能小于4.1”,首先检察MYSQL版本,如果版本确实高于 4.1。极有可能是数据库链接问题。检察config 里的数据库设置是否正确。
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|Archiver|手机版|小黑屋|Otter-水獭社区 ( 豫ICP备14008196号

GMT+8, 2018-8-22 16:10 , Processed in 0.412176 second(s), 25 queries .

Powered by Discuz! X3.1

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表