sjby365 发表于 2014-8-16 10:52:04

Mysql version can not be less than 4.1

网站首页出现   ”Mysql version can not be less than 4.1″ 意为 “Mysql版本不能小于4.1”,首先检察MYSQL版本,如果版本确实高于 4.1。极有可能是数据库链接问题。检察config 里的数据库设置是否正确。
页: [1]
查看完整版本: Mysql version can not be less than 4.1